Nick: Pass: Registrate  Perdíste tu clave?
Portada Foros Descargas Enviar Noticia Galería Chat
Actualmente conectados:173 usuarios anónimos, y


 
Información
 
- Normas de la web
- Conceptos básicos
- Búsquedas
- NPCs (PNJs)
- Templos
- Mercenarios
- Glosario
- Áreas 85
- Afijos
- Tratado de TCs (PDF)
- Cubo Horádrico
- Nivel Secreto
- Modo Multijugador
- Magic Find (PDF)
- Llaves del pandemonium
 
Personajes
 
- Asesina
- Amazona
- Bárbaro
- Nigromante
- Paladín
- Druida
- Hechicera
 
Tablas
 
- Experiencia
- Nivel por área
- Recuperación de impacto
- Velocidad de lanzamiento
 
Objetos
 
- Únicos
- Set
- Artesanales
- Palabras Rúnicas
- Runas
- Pociones
- Gemas
- Joyas


[ Búsqueda ]
 
Guías
 
- Personajes [P]
- Soporte Técnico
- Battle.net
 
Mods
 
- ¿Qué son?
- Instalación
- Creación
 
Publicidad
 
 
Publicidad
 
  
Publicar nuevo tema   Responder al tema
Ver tema anterior Versión imprimible Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje

triplejxd
10 Asunto: AYUDA OMBUSERVER (-3) ES DESACTIVADO POR RUBATLE  MensajePublicado: 08 Abr, 2018 - 02:45 AM

Aprendiz
1 posts


Aprendiz

Miembro desde
08 Abr 2018
Hola a todos, el tema es muy complicado, pero esta con respecto a que al iniciar D2 en battle.net previo uso del gateway para agregar el ombuserver con su IP correspondiente, al logear, el battle.net conecta a Rubatle en el inicio de sesión!! Al salir y revisar la configuracion del gateway, aparece que los datos de ombuserver son reemplazados por los de Rubatle.

He vuelto a revisar con cautela intentandolo una y otra vez pero por más que lo vuelva a configurar y seleccionar ombuserver, los datos de ombuserver en el batle.net gateway siempre son remplazados por los del Rubatle.

Necesito ayuda ya que es un problema muy grave y pesado para mi ya que busque y busque y no encuentro manera de solucionar y volver a ingresar a mi cuenta de Ombuserver (-3 / argentina) en los cuales tengo a todos mis personajes Sad
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando
 

October
Asunto: Re: AYUDA OMBUSERVER (-3) ES DESACTIVADO POR RUBATLE  MensajePublicado: 20 Abr, 2018 - 05:07 AM

Escudero
16 posts


Escudero

Miembro desde
06 Oct 2017
triplejxd escribió:
Hola a todos, el tema es muy complicado, pero esta con respecto a que al iniciar D2 en battle.net previo uso del gateway para agregar el ombuserver con su IP correspondiente, al logear, el battle.net conecta a Rubatle en el inicio de sesión!! Al salir y revisar la configuracion del gateway, aparece que los datos de ombuserver son reemplazados por los de Rubatle.

He vuelto a revisar con cautela intentandolo una y otra vez pero por más que lo vuelva a configurar y seleccionar ombuserver, los datos de ombuserver en el batle.net gateway siempre son remplazados por los del Rubatle.

Necesito ayuda ya que es un problema muy grave y pesado para mi ya que busque y busque y no encuentro manera de solucionar y volver a ingresar a mi cuenta de Ombuserver (-3 / argentina) en los cuales tengo a todos mis personajes Sad


Ya lo solucionaste ?? Me tenías que avisar en el foro o a a fanpage del server (Facebook) que están publicados en el otro post. Acá entro muy poco casi nada
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando
 
Mostrar mensajes de anteriores:     
Cambiar a:  
Todas las horas son GMT + 1 Hora
Publicar nuevo tema   Responder al tema
Ver tema anterior Versión imprimible Entre para ver sus mensajes privados Ver tema siguiente
PNphpBB2 © 2003-2004 

 
Creative Commons License
Este sitio web está bajo una licencia de Creative Commons.



El logotipo de Diablo II©, Diablo II: Lord of Destruction©, Blizzard Entertainment© así como el resto de imágenes sobre el juego, son marcas registradas de Blizzard Entertainment.